<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="sv-SE">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="sv-SE">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="sv-SE">
<![endif]-->
<!--[if !(IE 6) & !(IE 7) & !(IE 8)]><!-->
<html lang="sv-SE">
<!--<![endif]-->
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width" />
<title>Hunden smet och blev påkörd av tåget – ägaren får ändå ersättning | hd.se</title>
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="stylesheet" type="text/css" media="all" href="https://s2.wp.com/wp-content/themes/pub/twentyeleven/style.css" />
<link rel="pingback" href="https://helsingborgsdagblad2.wordpress.com/xmlrpc.php">
<!--[if lt IE 9]>
<script src="https://s2.wp.com/wp-content/themes/pub/twentyeleven/js/html5.js" type="text/javascript"></script>
<![endif]-->
<script type="text/javascript">
  WebFontConfig = {"google":{"families":["Open+Sans:r:latin,latin-ext","Open+Sans:r,i,b,bi:latin,latin-ext"]}};
  (function() {
    var wf = document.createElement('script');
    wf.src = 'https://s0.wp.com/wp-content/plugins/custom-fonts/js/webfont.js';
    wf.type = 'text/javascript';
    wf.async = 'true';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(wf, s);
	})();
</script><style id="jetpack-custom-fonts-css">.wf-active #site-title{font-family:"Open Sans",sans-serif;font-style:normal;font-weight:400}.wf-active #site-title a{font-weight:400;font-style:normal}@media print{.wf-active #site-title a{font-style:normal;font-weight:400}}.wf-active blockquote, .wf-active body{font-family:"Open Sans",sans-serif}.wf-active body, .wf-active input, .wf-active textarea{font-family:"Open Sans",sans-serif}.wf-active blockquote{font-family:"Open Sans",sans-serif}.wf-active blockquote cite{font-family:"Open Sans",sans-serif}.wf-active .gallery-caption, .wf-active .wp-caption .wp-caption-text{font-family:"Open Sans",sans-serif}.wf-active .entry-header .comments-link .leave-reply{font-family:"Open Sans",sans-serif}.wf-active h1, .wf-active h2, .wf-active h3, .wf-active h4, .wf-active h5, .wf-active h6{font-family:"Open Sans",sans-serif;font-style:normal;font-weight:400}.wf-active .page-title{font-weight:400;font-style:normal}.wf-active .entry-title{font-weight:400;font-style:normal}.wf-active .comment-content h1, .wf-active .comment-content h2, .wf-active .entry-content h1, .wf-active .entry-content h2{font-weight:400;font-style:normal}.wf-active .comment-content h3, .wf-active .entry-content h3{font-style:normal;font-weight:400}.wf-active #author-description h2{font-weight:400;font-style:normal}.wf-active .singular .entry-title{font-weight:400;font-style:normal}.wf-active .error404 .widgettitle{font-style:normal;font-weight:400}.wf-active h1.showcase-heading{font-weight:400;font-style:normal}.wf-active section.recent-posts .other-recent-posts .entry-title{font-style:normal;font-weight:400}.wf-active .widget-title{font-weight:400;font-style:normal}.wf-active .widget_twentyeleven_ephemera .widget-entry-title{font-weight:400;font-style:normal}.wf-active #comments-title{font-weight:400;font-style:normal}.wf-active #reply-title{font-weight:400;font-style:normal}@media print{.wf-active .entry-title, .wf-active .singular .entry-title{font-style:normal;font-weight:400}}</style>
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//wordpress.com' />
<link rel='dns-prefetch' href='//s.pubmine.com' />
<link rel='dns-prefetch' href='//x.bidswitch.net' />
<link rel='dns-prefetch' href='//static.criteo.net' />
<link rel='dns-prefetch' href='//ib.adnxs.com' />
<link rel='dns-prefetch' href='//aax.amazon-adsystem.com' />
<link rel='dns-prefetch' href='//bidder.criteo.com' />
<link rel='dns-prefetch' href='//cas.criteo.com' />
<link rel='dns-prefetch' href='//gum.criteo.com' />
<link rel='dns-prefetch' href='//ads.pubmatic.com' />
<link rel='dns-prefetch' href='//gads.pubmatic.com' />
<link rel='dns-prefetch' href='//tpc.googlesyndication.com' />
<link rel='dns-prefetch' href='//ad.doubleclick.net' />
<link rel='dns-prefetch' href='//googleads.g.doubleclick.net' />
<link rel='dns-prefetch' href='//www.googletagservices.com' />
<link rel='dns-prefetch' href='//cdn.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.g.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.swid.switchadhub.com' />
<link rel="alternate" type="application/rss+xml" title="hd.se &raquo; flöde" href="https://helsingborgsdagblad2.wordpress.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="hd.se &raquo; kommentarsflöde" href="https://helsingborgsdagblad2.wordpress.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="hd.se &raquo; Hunden smet och blev påkörd av tåget – ägaren får ändå&nbsp;ersättning kommentarsflöde" href="https://helsingborgsdagblad2.wordpress.com/2019/08/22/hunden-smet-och-blev-pakord-av-taget-agaren-far-anda-ersattning/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s2.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1556893897h&ver=5.2.2"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-0-1' href='https://s1.wp.com/_static/??-eJyllNty4yAMhl9oMXEPme7Fzj4L2AqhAcMguW7evgLiJmlaNjN7Y0tY368TY7lEMYSJYCLpZxHdbOyEcolD8AK9dXD84nUD4i95gWkXzBkMaVQjSuOCVu4m9iKFswdA+QoU1XAQxbsJX2PNzK6GZPhLArntHrqN1LN1Y85ecJ1UOkqko4P/l6E9+HtkCoWS7HSAtHpVsF3JEE7BfdfnIkaLVGvArpJF5Ud+Nzsn0BIIGC2nXxcgN92262UMSMjdINWiqv7X09Z28oD43EdFOcJzGgWOpzJRC1vsaIAYx9UWBO9NxMftmiibe5Vn0EpRLqPWMQGi4Ke3sxdlY02OqVx9vWmlwKuTilo5BbJM46dxo1lTyThrSQsfHHkubzCt67s3vKxZlG7umSjM/DUcLAinFkngo1PEut/fs28EdmoAzQqlXR3e/00aCIJ7UmTDdOWInVM2tdAE+a/ApimTPrstSA1ZXKt0tlrh+TrXSiTuVcq5Tu8WhWGwynErJlw7Py1u/3TxM/vr//TP2+eX/un3w+PrB4uz900=?cssminify=yes' type='text/css' media='all' />
<script type='text/javascript' src='https://s2.wp.com/_static/??-eJyFztEKwjAMBdAfsisyOnwRv6XWOFKXtDbphn69HeiDMBQC9+EeuLFLNshhqhcQG9vdK5THO7ooO/sLGMKxeIWOkD84JFZgXW1OogQifoSNltIZJzBVoDTA2mauacN9v4Q8Iyx/WQTNPtxMAcHnun6i4965Q++GwfXxBTkPW9k='></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s0.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1530132353h&cssminify=yes' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s2.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' type='text/css' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://helsingborgsdagblad2.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Har levt med anorexi i 18 år: ”Värst är all tid jag har lagt på att hata mig&nbsp;själv”' href='https://helsingborgsdagblad2.wordpress.com/2019/08/22/har-levt-med-anorexi-i-18-ar-varst-ar-all-tid-jag-har-lagt-pa-att-hata-mig-sjalv/' />
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://helsingborgsdagblad2.wordpress.com/2019/08/22/hunden-smet-och-blev-pakord-av-taget-agaren-far-anda-ersattning/" />
<link rel='shortlink' href='https://wp.me/p7mVp2-26' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Fhelsingborgsdagblad2.wordpress.com%2F2019%2F08%2F22%2Fhunden-smet-och-blev-pakord-av-taget-agaren-far-anda-ersattning%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Fhelsingborgsdagblad2.wordpress.com%2F2019%2F08%2F22%2Fhunden-smet-och-blev-pakord-av-taget-agaren-far-anda-ersattning%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Hunden smet och blev påkörd av tåget – ägaren får ändå ersättning" />
<meta property="og:url" content="https://helsingborgsdagblad2.wordpress.com/2019/08/22/hunden-smet-och-blev-pakord-av-taget-agaren-far-anda-ersattning/" />
<meta property="og:description" content="SKÅNE. Hundägare har ett strikt ansvar för sina djur. Men lagstiftning med rötter i 1800-talet gör ett undantag för när djur blir påkörda av tåget. Därför kan en hundägare i Mellanskåne nu få ut 4 …" />
<meta property="article:published_time" content="2019-08-22T09:47:23+00:00" />
<meta property="article:modified_time" content="2019-08-22T09:48:26+00:00" />
<meta property="og:site_name" content="hd.se" />
<meta property="og:image" content="https://helsingborgsdagblad2.files.wordpress.com/2017/03/hdlogo_2.png?w=200" />
<meta property="og:image:width" content="200" />
<meta property="og:image:height" content="200" />
<meta property="og:locale" content="sv_SE" />
<meta name="twitter:site" content="@wordpressdotcom" />
<meta name="twitter:text:title" content="Hunden smet och blev påkörd av tåget – ägaren får ändå&nbsp;ersättning" />
<meta name="twitter:image" content="https://helsingborgsdagblad2.files.wordpress.com/2017/03/hdlogo_2.png?w=200" />
<meta name="twitter:card" content="summary" />
<meta property="fb:app_id" content="249643311490" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />

<!-- End Jetpack Open Graph Tags -->
<link rel="search" type="application/opensearchdescription+xml" href="https://helsingborgsdagblad2.wordpress.com/osd.xml" title="hd.se" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
				<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
		<meta name="application-name" content="hd.se" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="Helsingborgs Dagblads reservsajt" /><meta name="msapplication-task" content="name=Prenumerera;action-uri=https://helsingborgsdagblad2.wordpress.com/feed/;icon-uri=https://helsingborgsdagblad2.files.wordpress.com/2017/03/hdlogo_2.png?w=16" /><meta name="msapplication-task" content="name=Skapa ett konto för att få en gratis blogg;action-uri=http://wordpress.com/signup/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com-support;action-uri=http://support.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com-forum;action-uri=http://forums.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="description" content="SKÅNE. Hundägare har ett strikt ansvar för sina djur. Men lagstiftning med rötter i 1800-talet gör ett undantag för när djur blir påkörda av tåget. Därför kan en hundägare i Mellanskåne nu få ut 4 000 kronor för sin schäfer, som rymde upp på södra stambanan. Trafikverket betalade förra året ut över 7 miljoner kronor&hellip;" />
	<style type="text/css" id="twentyeleven-header-css">
			#site-title,
		#site-description {
			position: absolute;
			clip: rect(1px 1px 1px 1px); /* IE6, IE7 */
			clip: rect(1px, 1px, 1px, 1px);
		}
		</style>
			<script type="text/javascript">
		function __ATA_CC() {var v = document.cookie.match('(^|;) ?personalized-ads-consent=([^;]*)(;|$)');return v ? 1 : 0;}
		var __ATA_PP = { pt: 1, ht: 0, tn: 'twentyeleven', amp: false, siteid: 8982, blogid: 108898228, consent: __ATA_CC() };
		var __ATA = __ATA || {};
		__ATA.cmd = __ATA.cmd || [];
		__ATA.criteo = __ATA.criteo || {};
		__ATA.criteo.cmd = __ATA.criteo.cmd || [];
		</script>
		<script type="text/javascript" src="//s.pubmine.com/head.js" async></script><link rel="amphtml" href="https://helsingborgsdagblad2.wordpress.com/2019/08/22/hunden-smet-och-blev-pakord-av-taget-agaren-far-anda-ersattning/amp/"><link rel="icon" href="https://helsingborgsdagblad2.files.wordpress.com/2017/03/hdlogo_2.png?w=32" sizes="32x32" />
<link rel="icon" href="https://helsingborgsdagblad2.files.wordpress.com/2017/03/hdlogo_2.png?w=192" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://helsingborgsdagblad2.files.wordpress.com/2017/03/hdlogo_2.png?w=180" />
<meta name="msapplication-TileImage" content="https://helsingborgsdagblad2.files.wordpress.com/2017/03/hdlogo_2.png?w=200" />
<script type="text/javascript">
	window.google_analytics_uacct = "UA-52447-2";
</script>

<script type="text/javascript">
	var _gaq = _gaq || [];
	_gaq.push(['_setAccount', 'UA-52447-2']);
	_gaq.push(['_gat._anonymizeIp']);
	_gaq.push(['_setDomainName', 'wordpress.com']);
	_gaq.push(['_initData']);
	_gaq.push(['_trackPageview']);

	(function() {
		var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(ga);
	})();
</script>
</head>

<body class="post-template-default single single-post postid-130 single-format-standard wp-embed-responsive mp6 customizer-styles-applied single-author singular two-column right-sidebar highlander-enabled highlander-light">
<div id="page" class="hfeed">
	<header id="branding" role="banner">
			<hgroup>
				<h1 id="site-title"><span><a href="https://helsingborgsdagblad2.wordpress.com/" rel="home">hd.se</a></span></h1>
				<h2 id="site-description">Helsingborgs Dagblads reservsajt</h2>
			</hgroup>

						<a href="https://helsingborgsdagblad2.wordpress.com/">
									<img src="https://helsingborgsdagblad2.files.wordpress.com/2017/03/hdlogo1.png" width="1000" height="129" alt="" />
							</a>
			
							<div class="only-search with-image">
					<form method="get" id="searchform" action="https://helsingborgsdagblad2.wordpress.com/">
		<label for="s" class="assistive-text">Sök</label>
		<input type="text" class="field" name="s" id="s" placeholder="Sök" />
		<input type="submit" class="submit" name="submit" id="searchsubmit" value="Sök" />
	</form>
				</div>
			
			<nav id="access" role="navigation">
				<h3 class="assistive-text">Huvudmeny</h3>
								<div class="skip-link"><a class="assistive-text" href="#content">Hoppa till huvudinnehåll</a></div>
												<div class="menu-meny-1-container"><ul id="menu-meny-1" class="menu"><li id="menu-item-22" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-22"><a href="https://helsingborgsdagblad2.wordpress.com/">Hem</a></li>
<li id="menu-item-24" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24"><a href="https://helsingborgsdagblad2.wordpress.com/om/">Om den här sajten</a></li>
<li id="menu-item-25" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25"><a href="https://helsingborgsdagblad2.wordpress.com/tipsa/">Tipsa oss om nyheter!</a></li>
<li id="menu-item-23" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23"><a href="https://helsingborgsdagblad2.wordpress.com/hd-se-och-helsingborgs-dagblad/">hd.se och Helsingborgs Dagblad</a></li>
</ul></div>			</nav><!-- #access -->
	</header><!-- #branding -->


	<div id="main">

		<div id="primary">
			<div id="content" role="main">

				
					<nav id="nav-single">
						<h3 class="assistive-text">Inläggsnavigering</h3>
						<span class="nav-previous"><a href="https://helsingborgsdagblad2.wordpress.com/2019/08/22/har-levt-med-anorexi-i-18-ar-varst-ar-all-tid-jag-har-lagt-pa-att-hata-mig-sjalv/" rel="prev"><span class="meta-nav">&larr;</span> Föregående</a></span>
						<span class="nav-next"></span>
					</nav><!-- #nav-single -->

					
<article id="post-130" class="post-130 post type-post status-publish format-standard hentry category-okategoriserade">
	<header class="entry-header">
		<h1 class="entry-title">Hunden smet och blev påkörd av tåget – ägaren får ändå&nbsp;ersättning</h1>

				<div class="entry-meta">
						<span class="sep">Posted on </span><a href="https://helsingborgsdagblad2.wordpress.com/2019/08/22/hunden-smet-och-blev-pakord-av-taget-agaren-far-anda-ersattning/" title="11:47" rel="bookmark"><time class="entry-date" datetime="2019-08-22T11:47:23+02:00">22 augusti, 2019</time></a><span class="by-author"> <span class="sep"> by </span> <span class="author vcard"><a class="url fn n" href="https://helsingborgsdagblad2.wordpress.com/author/webbredaktionen/" title="Visa alla inlägg av Webbredaktionen" rel="author">Webbredaktionen</a></span></span>		</div><!-- .entry-meta -->
			</header><!-- .entry-header -->

	<div class="entry-content">
		<h2>SKÅNE. Hundägare har ett strikt ansvar för sina djur. Men lagstiftning med rötter i 1800-talet gör ett undantag för när djur blir påkörda av tåget. Därför kan en hundägare i Mellanskåne nu få ut 4 000 kronor för sin schäfer, som rymde upp på södra stambanan.</h2>
<p><span id="more-130"></span></p>
<div>
<div>Trafikverket betalade förra året ut över 7 miljoner kronor till djurägare vars hundar, kor, får, renar eller hästar förirrat sig upp på spåren.</div>
<div></div>
</div>
<div>
<div>– De största beloppen handlar om renar. Om man räknar bort dem så betalade vi ut cirka 1,5 miljoner 2018, säger Maj-Britt Andersson, skadereglerare på Trafikverket.</div>
<div></div>
</div>
<div>
<div>Det ersättningskrav som hon nu hanterar rör en hund som i vintras smet från en inhägnad tomt i Mellanskåne, nära södra stambanan. Tiken blev påkörd av ett pågatåg, försäkringsbolagen ersatte ägarna, och kräver nu pengar från Trafikverket.</div>
<div></div>
</div>
<div>
<div>Järnvägstrafiklagen reglerar ersättningsskyldigheten vid skador ”till följd av järnvägsdriften”, exempelvis när husdjur blir påkörda av tåget. Oavsett om djurolyckan skadar lok eller trafik. Och oavsett om djurägaren slarvat med inhägnader eller koppling.</div>
<div></div>
</div>
<div>
<div>Lagen har sina rötter i slutet av 1800-talet då järnvägen byggdes ut över hela Sverige och folk var lite skrämda av de höga hastigheterna. Att garantera ersättning för dödade tamdjur blev en nödvändighet.</div>
<div></div>
</div>
<div>
<div>– När järnvägen byggdes tog man ju böndernas mark i anspråk, säger Maj-Britt Andersson.</div>
<div></div>
</div>
<div>
<div>I normala fall har hundägare ett extra strängt tillsynsansvar och skadeansvar. Trafikverket betalar varje år ersättning för cirka hundra påkörda hundar, av vilka en del är jakthundar. Men bara upp till en fjärdedels basbelopp (cirka 11 000 kronor) – just med hänvisning till hundägarens ansvar.</div>
<div></div>
</div>
<div id="atatags-370373-5d5e6bdeaf793">
        <script type="text/javascript">
            __ATA.cmd.push(function() {
                __ATA.initVideoSlot('atatags-370373-5d5e6bdeaf793', {
                    sectionId: '370373',
                    format: 'inread'
                });
            });
        </script>
    </div>			<div class="wpcnt">
				<div class="wpa wpmrec">
					<span class="wpa-about">Annonser</span>
					<div class="u">		<div style="padding-bottom:15px;width:300px;height:250px;float:left;margin-right:5px;margin-top:0px">
			<div id="atatags-26942-5d5e6bdeaf7c1">
				<script type="text/javascript">
				__ATA.cmd.push(function() {
					__ATA.initSlot('atatags-26942-5d5e6bdeaf7c1',  {
						collapseEmpty: 'before',
						sectionId: '26942',
						location: 120,
						width: 300,
						height: 250
					});
				});
				</script>
			</div>
		</div>		<div style="padding-bottom:15px;width:300px;height:250px;float:left;margin-top:0px">
			<div id="atatags-114160-5d5e6bdeaf7c6">
				<script type="text/javascript">
				__ATA.cmd.push(function() {
					__ATA.initSlot('atatags-114160-5d5e6bdeaf7c6',  {
						collapseEmpty: 'before',
						sectionId: '114160',
						location: 130,
						width: 300,
						height: 250
					});
				});
				</script>
			</div>
		</div></div>
					
				</div>
			</div><div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Dela det här:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-130" class="share-twitter sd-button share-icon" href="https://helsingborgsdagblad2.wordpress.com/2019/08/22/hunden-smet-och-blev-pakord-av-taget-agaren-far-anda-ersattning/?share=twitter" target="_blank" title="Klicka för att dela på Twitter"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-130" class="share-facebook sd-button share-icon" href="https://helsingborgsdagblad2.wordpress.com/2019/08/22/hunden-smet-och-blev-pakord-av-taget-agaren-far-anda-ersattning/?share=facebook" target="_blank" title="Klicka för att dela på Facebook"><span>Facebook</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-108898228-130-5d5e6bdeafba9' data-src='//widgets.wp.com/likes/index.html?ver=20190321#blog_id=108898228&amp;post_id=130&amp;origin=helsingborgsdagblad2.wordpress.com&amp;obj_id=108898228-130-5d5e6bdeafba9' data-name='like-post-frame-108898228-130-5d5e6bdeafba9'><h3 class='sd-title'>Gilla</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Gilla</span></span> <span class="loading">Laddar...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div></div>			</div><!-- .entry-content -->

	<footer class="entry-meta">
		Det här inlägget postades i  <a href="https://helsingborgsdagblad2.wordpress.com/category/okategoriserade/" rel="category tag">Okategoriserade</a> av <a href="https://helsingborgsdagblad2.wordpress.com/author/webbredaktionen/">Webbredaktionen</a>. Bokmärk <a href="https://helsingborgsdagblad2.wordpress.com/2019/08/22/hunden-smet-och-blev-pakord-av-taget-agaren-far-anda-ersattning/" title="Permalänk till Hunden smet och blev påkörd av tåget – ägaren får ändå&nbsp;ersättning" rel="bookmark">permalänken</a>.		
			</footer><!-- .entry-meta -->
</article><!-- #post-130 -->

						<div id="comments">
	
	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Kommentera <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2019/08/22/hunden-smet-och-blev-pakord-av-taget-agaren-far-anda-ersattning/#respond" style="display:none;">Avbryt svar</a></small></h3>			<form action="https://helsingborgsdagblad2.wordpress.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="37ffc51874" /><input type="hidden" name="_wp_http_referer" value="/2019/08/22/hunden-smet-och-blev-pakord-av-taget-agaren-far-anda-ersattning/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Skriv din kommentar här...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Skriv din kommentar här..."></textarea></div>
</div>

<div id="comment-form-identity">
	<div id="comment-form-nascar">
		<p>Fyll i dina uppgifter nedan eller klicka på en ikon för att logga in:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" class="nascar-signin-link"
                   title="Logga in via Gäst">
									</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" class="nascar-signin-link"
                   title="Logga in via WordPress.com">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg>				</a>
			</li>
			<li>
			<iframe id="googleplus-sign-in" name="googleplus-sign-in" src="https://public-api.wordpress.com/connect/?googleplus-sign-in=https%3A%2F%2Fhelsingborgsdagblad2.wordpress.com&#038;color_scheme=light" width="24" height="24" scrolling="no" allowtransparency="true" seamless="seamless" frameborder="0"></iframe>
			</li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" class="nascar-signin-link"
                   title="Logga in via Twitter">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg>				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" class="nascar-signin-link"
                   title="Logga in via Facebook">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg>				</a>
			</li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">E-post <span class="required">(måste anges)</span> <span class="nopublish">(Adressen lämnas aldrig ut)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Namn <span class="required">(måste anges)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Webbplats</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
			
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="WordPress.com Logo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
						<p class="comment-form-posting-as pa-wordpress">
			<strong></strong>
			Du kommenterar med ditt WordPress.com-konto.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Logga&nbsp;ut</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Ändra</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Google-foto" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
						<p class="comment-form-posting-as pa-googleplus">
			<strong></strong>
			Du kommenterar med ditt Google-konto.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Logga&nbsp;ut</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Ändra</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" x="0px" y="0px" viewBox="0 0 60 60" ><path fill="#519bf7" d="M56.3,30c0,-1.6 -0.2,-3.4 -0.6,-5h-3.1H42.2H30v10.6h14.8C44,39.3 42,42 39.1,43.9l8.8,6.8C53,46 56.3,39 56.3,30z" /><path fill="#3db366" d="M30,57.5c6.7,0 13.1,-2.4 17.9,-6.8l-8.8,-6.8c-2.5,1.6 -5.6,2.4 -9.1,2.4c-7.2,0 -13.3,-4.7 -15.4,-11.2l-9.3,7.1C9.8,51.3 19.1,57.5 30,57.5z" /><path fill="#fdc600" d="M5.3,42.2l9.3,-7.1c-0.5,-1.6 -0.8,-3.3 -0.8,-5.1s0.3,-3.5 0.8,-5.1l-9.3,-7.1C3.5,21.5 2.5,25.6 2.5,30S3.5,38.5 5.3,42.2z" /><path fill="#f15b44" d="M40.1,17.4l8,-8C43.3,5.1 37,2.5 30,2.5C19.1,2.5 9.8,8.7 5.3,17.8l9.3,7.1c2.1,-6.5 8.2,-11.1 15.4,-11.1C33.9,13.7 37.4,15.1 40.1,17.4z" /></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Twitter-bild" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
						<p class="comment-form-posting-as pa-twitter">
			<strong></strong>
			Du kommenterar med ditt Twitter-konto.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Logga&nbsp;ut</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Ändra</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Facebook-foto" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
						<p class="comment-form-posting-as pa-facebook">
			<strong></strong>
			Du kommenterar med ditt Facebook-konto.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Logga&nbsp;ut</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Ändra</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Avbryt</a></div>
		<p>Ansluter till %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function(){
	var input = document.createElement( 'input' ),
	    comment = jQuery( '#comment' );

	if ( 'placeholder' in input ) {
		comment.attr( 'placeholder', jQuery( '.comment-textarea label' ).remove().text() );
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	jQuery( '#comment-form-identity' ).hide();
	jQuery( '#comment-form-subscribe' ).hide();
	jQuery( '#commentform .form-submit' ).hide();

	comment.css( { 'height':'10px' } ).one( 'focus', function() {
		var timer = setInterval( HighlanderComments.resizeCallback, 10 )
		jQuery( this ).animate( { 'height': HighlanderComments.initialHeight } ).delay( 100 ).queue( function(n) { clearInterval( timer ); HighlanderComments.resizeCallback(); n(); } );
		jQuery( '#comment-form-identity' ).slideDown();
		jQuery( '#comment-form-subscribe' ).slideDown();
		jQuery( '#commentform .form-submit' ).slideDown();
	});
}
jQuery(document).ready( highlander_expando_javascript );
</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Meddela mig om vidare kommentarer via e-post.</label></p><p class="post-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog"  style="display: inline;">Meddela mig om nya inlägg via e-post.</label></p></div>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Skicka kommentar" /> <input type='hidden' name='comment_post_ID' value='130' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="fd116e821c" /></p>
<input type="hidden" name="genseq" value="1566469086" />
<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="20"/></p>			</form>
			</div><!-- #respond -->
	<div style="clear: both"></div>
</div><!-- #comments -->

				
			</div><!-- #content -->
		</div><!-- #primary -->


	</div><!-- #main -->

	<footer id="colophon" role="contentinfo">

			
<div id="supplementary" class="one">
		<div id="first" class="widget-area" role="complementary">
		<aside id="text-4" class="widget widget_text">			<div class="textwidget">Detta är en reservsajt som bara används vid driftstörningar på hd.se</div>
		</aside>	</div><!-- #first .widget-area -->
	
	
	</div><!-- #supplementary -->
			<div id="site-generator">
				 								<a href="https://wordpress.com/?ref=footer_website">Skapa en gratis webbplats eller blogg på WordPress.com.</a>
			</div>
	</footer><!-- #colophon -->
</div><!-- #page -->

<!--  -->
<script type='text/javascript' src='//0.gravatar.com/js/gprofiles.js?ver=201934y'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	</div>
<script type='text/javascript'>
/* <![CDATA[ */
var HighlanderComments = {"loggingInText":"Loggar in\u2026","submittingText":"Publicerar kommentar\u2026","postCommentText":"Skicka kommentar","connectingToText":"Ansluter till %s","commentingAsText":"%1$s: du kommenterar med ditt %2$s-konto.","logoutText":"Logga ut","loginText":"Logga in","connectURL":"https:\/\/helsingborgsdagblad2.wordpress.com\/public.api\/connect\/?action=request","logoutURL":"https:\/\/helsingborgsdagblad2.wordpress.com\/wp-login.php?action=logout&_wpnonce=16c6332001","homeURL":"https:\/\/helsingborgsdagblad2.wordpress.com\/","postID":"130","gravDefault":"identicon","enterACommentError":"Ange en kommentar","enterEmailError":"Var v\u00e4nlig skriv in din e-postadress h\u00e4r","invalidEmailError":"Ogiltig e-postadress","enterAuthorError":"Var v\u00e4nlig skriv ditt namn h\u00e4r","gravatarFromEmail":"Denna bild kommer att visas n\u00e4r du l\u00e4mnar en kommentar. Klicka f\u00f6r att anpassa den.","logInToExternalAccount":"Logga in f\u00f6r att anv\u00e4nda uppgifter fr\u00e5n en av dessa konton.","change":"\u00c4ndra","changeAccount":"\u00c4ndra konto","comment_registration":"0","userIsLoggedIn":"","isJetpack":"","text_direction":"ltr"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1551752381j'></script>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/helsingborgsdagblad2.wordpress.com\/2019\/08\/22\/hunden-smet-och-blev-pakord-av-taget-agaren-far-anda-ersattning\/":130};
	</script>
				<div class="widget widget_eu_cookie_law_widget"><div
	class="hide-on-button ads-active"
	data-hide-timeout="30"
	data-consent-expiration="180"
	id="eu-cookie-law"
>
	<form method="post">
		<input type="submit" value="Stäng och acceptera" class="accept" />

		Integritet och cookies: Den här webbplatsen använder cookies. Genom att fortsätta använda den här webbplatsen godkänner du deras användning. <br />
Om du vill veta mer, inklusive hur du kontrollerar cookies, se:
		<a href="https://automattic.com/cookies" >
			Cookie-policy		</a>
 </form>
</div>
</div><script type='text/javascript'>
/* <![CDATA[ */
var comment_like_text = {"loading":"Laddar..."};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var jpfbembed = {"appid":"249643311490","locale":"sv_SE"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var actionbardata = {"siteID":"108898228","siteName":"hd.se","siteURL":"http:\/\/helsingborgsdagblad2.wordpress.com","icon":"<img alt='' src='https:\/\/helsingborgsdagblad2.files.wordpress.com\/2017\/03\/hdlogo_2.png?w=50' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"pub\/twentyeleven","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/wordpress.com\/log-in?redirect_to=https%3A%2F%2Fhelsingborgsdagblad2.wordpress.com%2F2019%2F08%2F22%2Fhunden-smet-och-blev-pakord-av-taget-agaren-far-anda-ersattning%2F&signup_flow=account","themeURL":"https:\/\/wordpress.com\/theme\/twentyeleven\/","xhrURL":"https:\/\/helsingborgsdagblad2.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"a28d11318b","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"7817b326d6\" \/>","referer":"https:\/\/helsingborgsdagblad2.wordpress.com\/2019\/08\/22\/hunden-smet-och-blev-pakord-av-taget-agaren-far-anda-ersattning\/","canFollow":"1","feedID":"46037355","statusMessage":"","customizeLink":"https:\/\/helsingborgsdagblad2.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Fhelsingborgsdagblad2.wordpress.com%2F2019%2F08%2F22%2Fhunden-smet-och-blev-pakord-av-taget-agaren-far-anda-ersattning%2F","postID":"130","shortlink":"https:\/\/wp.me\/p7mVp2-26","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/helsingborgsdagblad2.wordpress.com\/130","statsLink":"https:\/\/wordpress.com\/stats\/post\/130\/helsingborgsdagblad2.wordpress.com","i18n":{"view":"Visa webbplats","follow":"F\u00f6lj","following":"F\u00f6ljer","edit":"Redigera","login":"Logga in","signup":"Skapa konto","customize":"Anpassa","report":"Rapportera detta inneh\u00e5ll","themeInfo":"H\u00e4mta tema: Twenty Eleven","shortlink":"Kopiera kortl\u00e4nk","copied":"Kopierad","followedText":"Nya inl\u00e4gg fr\u00e5n denna webbplats kommer nu att visas i <a href=\"https:\/\/wordpress.com\/\">L\u00e4saren<\/a>","foldBar":"Minimera detta f\u00e4lt","unfoldBar":"Expandera detta f\u00e4lt","editSubs":"Hantera prenumerationer","viewReader":"Visa webbplats i Inl\u00e4ggsvyn","viewReadPost":"Visa inl\u00e4gg i l\u00e4sare","subscribe":"Skapa konto","enterEmail":"Ange din e-postadress","followers":"","alreadyUser":"Har du redan ett WordPress.com-konto? <a href=\"https:\/\/wordpress.com\/log-in?redirect_to=https%3A%2F%2Fhelsingborgsdagblad2.wordpress.com%2F2019%2F08%2F22%2Fhunden-smet-och-blev-pakord-av-taget-agaren-far-anda-ersattning%2F&signup_flow=account\">Logga in nu.<\/a>","stats":"Statistik"}};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJyVkN1OwzAMhV+I1CBW2A3iUZCbeJ3T/JE4K7w9qaATcBFpV7Hs8x3nGNakdAxCQcAWMHRhTeljsOUOfo18VcnVmUMBxwsVeK9U6YzBOMq7mIN21bRhM9LR+waqTMl9Dp5Dx3HXfjvbbcUEZeVEt0B/Gh1wZTOTFKDapnFhUg5XEPLJodC/fsfHkiTUC7y12HBCTVOjFPmJTIdC026hJszgsQjlVql4oZx5O9y1d6OD5PaTXmjUwjFs0LXqqRcunkQ9Dvc/8WL2HX2KRdTJIWcoZ8wc5v1t0Kt/eRifDuP4fDwe7BfRmOjf'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
</script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>		<iframe src='https://widgets.wp.com/likes/master.html?ver=20190321#ver=20190321&amp;lang=sv' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> bloggare gillar detta:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
<script src="//stats.wp.com/w.js?60" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'108898228','blog_tz':'2','user_lang':'sv','blog_lang':'sv','user_id':'0'}]);
_stq.push(['view', {'blog':'108898228','v':'wpcom','tz':'2','user_id':'0','post':'130','subd':'helsingborgsdagblad2'}]);
_stq.push(['extra', {'crypt':'UE5XaGUuOTlwaD85flAmcm1mcmZsaDhkV11YdWtpP0NsWnVkPS9sL0ViLndld3BmQkJ1cXFURjg1cGUuM0hoN3Vfc3JEfGM4fHhBRkloWC8zX3ZyPXpkTy4wRnNYRz8uOS9ZemEwU0F3LERUSno9TmFPSUU/Ri9sXXdOc3h8bWtbU1RMNUdOLjRYbmtzaGV8TU1lMEI/fElTSUg1cFIreEtxRjdbLFBXRlNuYTklaCw3K1cyb3ldQ1kmRzRBb0Z8bllzaUZNLG1PJlt4dVN+WFJCTGxBW2UlSUxHWUF6dDRVeE84VEJ4R3NMUVowNlc1OH5qMW44Zz8tRWNxdWpyRHgtMWgtUVdvTyxBUENoKzdjNUI='}]);
_stq.push([ 'clickTrackerInit', '108898228', '130' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>
</body>
</html>
<!--
	generated 250 seconds ago
	generated in 0.126 seconds
	served from batcache in 0.001 seconds
	expires in 50 seconds
-->
